Leider nicht. Oder jetzt doch?

Besitzer eines Complete-Vertrages der ersten Generation können die neue Tethering-Funktion nicht nutzen. Oder doch? Wer wie ich einen solchen Vertrag hat (meiner stammt noch aus der günstigen ForFriends-Aktion), kann sich unter anderem auf aptgetupdate.de, Flo’s Weblog und fscklog.de informieren.

Die Beiträge werden aktualisiert – betrachtet meinen Beitrag hier als Mini-Linksammlung zum Thema ;-)

Schreibe einen Kommentar


Time limit is exhausted. Please reload CAPTCHA.